<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Raub&uuml;berfall in Helmstedter Park? Opfer widersprechen sich - Gifhorner Rundschau </title>
    <meta name="description" content="Die M&auml;nner aus Schwentinental sagen, sie seien von zwei M&auml;nnern angegriffen worden, ihnen sei eine Tasche und eine Geldb&ouml;rse gestohlen worden. "/>
    <meta name="keywords" content="Gifhorn, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Gifhorn, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard";</script>
        <meta name="author" content="Gifhorner Rundschau, Gifhorn, Germany"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.helmstedter-nachrichten.de/helmstedt/article233307349/Raubueberfall-in-Helmstedter-Park-Opfer-widersprechen-sich.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.gifhorner-rundschau.de/helmstedt/article233307349/Raubueberfall-in-Helmstedter-Park-Opfer-widersprechen-sich.html"/>
        <link rel="shortcut icon" href="https://www.gifhorner-rundschau.de/resources/1630397353069/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.gifhorner-rundschau.de/resources/1630397353069/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.gifhorner-rundschau.de/resources/1630397353069/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.gifhorner-rundschau.de/resources/1630397353069/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.gifhorner-rundschau.de/resources/1630397353069/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.gifhorner-rundschau.de/resources/1630397353069/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.gifhorner-rundschau.de/resources/1630397353069/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.gifhorner-rundschau.de/resources/1630397353069/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<script async type="text/psajs" data-pagespeed-orig-index="6">tp=window.tp||[];tp.push(["setAid","1MPMD4Kxpu"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287809"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/GR/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta name="pocket-site-verification" content="f8284f908473605d196f5b9ace739b"/> 
<meta name="news_keywords" content="Gifhorn, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard"/> 
<meta property="og:title" content="Raub&uuml;berfall in Helmstedter Park? Opfer widersprechen sich"/> 
<meta property="og:description" content="Die Männer aus Schwentinental sagen, sie seien von zwei Männern angegriffen worden, ihnen sei eine Tasche und eine Geldbörse gestohlen worden."/> 
<meta property="og:url" content="https://www.gifhorner-rundschau.de/helmstedt/article233307349/Raubueberfall-in-Helmstedter-Park-Opfer-widersprechen-sich.html"/> 
<meta property="og:image" content="https://img.gifhorner-rundschau.de/img/helmstedt/crop233307347/4422608799-w820-cv16_9-q85/0f98fca4-1491-11ec-ab61-7e1fe1112a39.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="101670253281302"/> 
<meta name="DC.date.issued" content="2021-09-13T15:11:07+02:00"/> 
<meta name="last-modified" content="2021-09-13T15:11:07+02:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="bodM7NO2No2CBu_96ezX6Xs8jhSN7lYS-UJEzYOL80Q"/><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="7">jQuery(document).ready(function(){if(typeof jQuery(document).googleEventTracking!=="undefined"){jQuery(document).googleEventTracking();}});</script><!-- XHTML-Widget 205780687 - End -->
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.helmstedter-nachrichten.de/helmstedt/article233307349/Raubueberfall-in-Helmstedter-Park-Opfer-widersprechen-sich.html",
            "headline": "Raubüberfall in Helmstedter Park? Opfer widersprechen sich",
            "description": "Die Männer aus Schwentinental sagen, sie seien von zwei Männern angegriffen worden, ihnen sei eine Tasche und eine Geldbörse gestohlen worden.",
            
            "mainEntityOfPage" : "https://www.helmstedter-nachrichten.de/helmstedt/article233307349/Raubueberfall-in-Helmstedter-Park-Opfer-widersprechen-sich.html",
            "datePublished": "2021-09-13T15:11:07+0200",
            "dateModified": "2021-09-13T15:11:07+0200",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Gifhorner Rundschau",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.gifhorner-rundschau.de/resources/1630397353069/img/logo-amp.png"
                },
                
                "url": "https://www.gifhorner-rundschau.de/"
            }
            
                        ,"image" : ["https://img.gifhorner-rundschau.de/img/helmstedt/crop233307347/5663054524-w1200-cv1_1-q85/0f98fca4-1491-11ec-ab61-7e1fe1112a39.jpg", "https://img.gifhorner-rundschau.de/img/helmstedt/crop233307347/6147804609-w1200-cv4_3-q85/0f98fca4-1491-11ec-ab61-7e1fe1112a39.jpg", "https://img.gifhorner-rundschau.de/img/helmstedt/crop233307347/9127655086-w1200-cv16_9-q85/0f98fca4-1491-11ec-ab61-7e1fe1112a39.jpg"]
                    
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="8">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Helmstedt','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'233307349','pageContentType':'Nachricht','pageSourcePublication':'bzv-hn','pageTitle':'Raub\u00FCberfall in Helmstedter Park? Opfer widersprechen sich','pageTitleOriginal':'Raub\u00FCberfall in Helmstedter Park? Opfer widersprechen sich','pageDescription':'Die M\u00E4nner aus Schwentinental sagen, sie seien von zwei M\u00E4nnern angegriffen worden, ihnen sei eine Tasche und eine Geldb\u00F6rse gestohlen worden.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Fahndung,K\u00F6rperverletzung,T\u00F6tungsdelikte,Helmstedt','pageHashtags':'','pageTags':'','pageFirstPublished':'2021-09-13 15:11:07','pagePublished':'2021-09-13 15:11:07','pageModified':'2021-09-13 15:11:07','daysSincePublished':'1','pageAuthor':'','pageSource':'meth01b','master-id':'65788064-1490-11ec-ab61-7e1fe1112a39','isPaidContent':'false','semantic':[{'categories':'Fahndung,Körperverletzung,Tötungsdelikte','cities':'Helmstedt'}],'pageLengthWords':'280','characterLength':'1648','pagePictures':'1','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'true','internalLink_count':'0','externalLink_count':'1','pageCanonical':'https://www.helmstedter-nachrichten.de/helmstedt/article233307349/Raubueberfall-in-Helmstedter-Park-Opfer-widersprechen-sich.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MLKZW7N');</script>
	<!-- End Google Tag Manager -->
<style>.nav-meta .nav-main--services li a,.nav-meta .nav-meta__list li a{font-size:.73em}.inline-media .inline-media__caption{color:#333}.article .article__body p.frage{font-style:italic}.article .article__body p.fragesteller{font-weight:bold}.article .article__body p.antwortgeber{font-weight:bold}.socialbar .share-button.rss .share-button__icon:before{vertical-align:middle}.teaser.teaser--small .teaser__header{padding-top:0}@media only screen and (max-width:767px){.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:left;margin-left:1em}}.teaser-list--ticker .teaser__date{left:-1.5em}.teaser-list--ticker .teaser{margin-left:1.25em}.mediagalery .mediagalery__filters{margin-top:inherit;padding-top:inherit}@media screen and (-webkit-min-device-pixel-ratio:2) and (max-width:767px){.socialbar .socialbar__channels .share-button .share-button__icon,.socialbar .share-button .share-button__icon,.socialbar .span.share-button__icon{line-height:1}}.lightbox--media .hero-media__caption{padding:1em}@media screen and (max-width:47.9375em){.lightbox--media .article--media{background:#fff}}.color-bg-white .block-header{background-color:#fff;border-bottom:none}.color-bg-white .block-header .block-header__icon{font-family:"AntennaCondensedBold",sans-serif;font-size:1.5em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-carousel--multi.swiper-container img{min-height:100px!important;max-height:inherit!important}.nav-main .nav-main__list--level2 .has-anzeige::after{background:#09c;color:#fff;content:"Anzeige";font-size:.75em;font-weight:normal;line-height:1.125em;padding:.1875em;padding-top:.125em;position:relative;display:inline-block!important;margin-left:5px;vertical-align:top}.nav-main .nav-main__list--level2 a.has-anzeige{line-height:normal;padding-top:.5em;padding-bottom:.5em}.sidebar .poll__result .poll__answer__label,.article .poll__result .poll__answer__label{color:#fff}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.grosse-nachrichtenlage span.ispayedcontent{display:none}.nav-main__flyout div.nav-main__teaser-container picture.ispayedcontent:after{content: ‘+++’;font-size:1em!important}.author-social .socialbar{display:none}@media screen and (max-width:47.9375em){.reading-time{margin-top:0}.author-social .author{margin-bottom:0}}.reading-time{padding-bottom:0}@media screen and (max-width:48em){.article .article__header .article__header__intro__text{color:#666;font-size:1.15em}}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.header .weather-link{display:none}.nav-innews{border-bottom:none;margin-bottom:0;margin-top:1em}.nav-innews .nav-innews__body{padding:0 0;border:none}.nav-innews li{border:1.5px solid #29293a}.nav-innews li:before{content:none}.nav-innews li a{padding:.5em}.paywall-container{min-height:450px}@media (min-width:767px){.article_surveybanner_inline{height:215px;width:100%}}.header .header-top-button{padding:0 0}</style>
<!-- XHTML-Widget 231528569 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="9">!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("233307349"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"233307349",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}var puid=localStorage.getItem('permutive-id'),datum=new Date();datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 231528569 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="12">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="13"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 227635899 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="14">
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP - Ende
</script>
<script type="text/psajs" data-pagespeed-orig-index="15">var yl_siteId='',yl_site='braunschweiger-zeitung',yl_host=window.location.hostname;if(/braunschweiger-zeitung/.test(yl_host)){yl_site='braunschweiger-zeitung';}else if(/gifhorner-rundschau/.test(yl_host)){yl_site='gifhorner-rundschau';}else if(/harzkurier/.test(yl_host)){yl_site='harzkurier';}else if(/helmstedter-nachrichten/.test(yl_host)){yl_site='helmstedter-nachrichten';}else if(/peiner-nachrichten/.test(yl_host)){yl_site='peiner-nachrichten';}else if(/salzgitter-zeitung/.test(yl_host)){yl_site='salzgitter-zeitung';}else if(/wolfsburger-nachrichten/.test(yl_host)){yl_site='wolfsburger-nachrichten';}else if(/wolfenbuetteler-zeitung/.test(yl_host)){yl_site='wolfenbuettler-zeitung';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227635899 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="16">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="17">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="18">var oms_site="oms.gifhorner-rundschau.de",oms_zone="localnews/helmstedt";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="19"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="20">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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="21">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/> 
<link rel="amphtml" href="https://www.gifhorner-rundschau.de/helmstedt/article233307349/Raubueberfall-in-Helmstedter-Park-Opfer-widersprechen-sich.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bzv-gr">
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="22">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="23">var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Fahndung,Körperverletzung,Tötungsdelikte,Helmstedt",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"bzv-gr","pageSourcePublication":"bzv-hn","pageTitle":"Raub\u00FCberfall in Helmstedter Park? Opfer widersprechen sich","pageContent":"frei","pageURL":"https://www.gifhorner-rundschau.de/helmstedt/article233307349/Raubueberfall-in-Helmstedter-Park-Opfer-widersprechen-sich.html","pageArticleID":"233307349","pageDate":"2021-09-13T15:11:07MESZ","pageAuthor":"","pageCategory":"Helmstedt","pageCategory02":"","pageCategory03":"","pageSource":"meth01b","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tp.push(["setTags",tags]);tp.push(["setContentCreated","2021-09-13T15:11:07MESZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","helmstedt"]);tp.push(["setContentId","233307349"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","b8dnfft5nqs6293t"])
jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Gifhorner Rundschau"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.gifhorner-rundschau.de/resources/1630397353069/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="24"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-MLKZW7N&pageType=Artikel&pageCategory=Helmstedt&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=233307349&pageContentType=Nachricht&pageSourcePublication=bzv-hn&pageTitle=Raub\u00FCberfall in Helmstedter Park? Opfer widersprechen sich&pageTitleOriginal=Raub\u00FCberfall in Helmstedter Park? Opfer widersprechen sich&pageDescription=Die M\u00E4nner aus Schwentinental sagen, sie seien von zwei M\u00E4nnern angegriffen worden, ihnen sei eine Tasche und eine Geldb\u00F6rse gestohlen worden.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2021-09-13 15:11:07&pageModified=2021-09-13 15:11:07&pageAuthor=&pageSource=meth01b&isPaidContent=false&pageLengthWords=280&pagePictures=1&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=233307349&amp;type=article&amp;ctxId=14031&amp;pubId=27&amp;cat=news&amp;meta=&amp;title=Raub%C3%BCberfall+in+Helmstedter+Park%3F+Opfer+widersprechen+sich&amp;url=https%3A%2F%2Fwww.gifhorner-rundschau.de%2Fhelmstedt%2Farticle233307349%2FRaubueberfall-in-Helmstedter-Park-Opfer-widersprechen-sich.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="2977346826" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="25"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="26">var iam_data={"st":"newsclic","cp":"bzv-gr-helmstedt-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="27">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="28">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="29">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="30">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="31">window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 228955943 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;bottom:140px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden}.pub-bzv-hk #plus-banner{bottom:120px}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{width:940px;height:56px;overflow:hidden;display:none}#plus-banner--sticky.fixed{position:fixed;display:block;top:0;left:50%;transform:translateX(-50%);z-index:1000}#plus-banner--sticky.sticky-hidden{display:none}.header .header-top__bzv-logo{position:absolute;top:50px}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{display:none!important}.header .header-top__bzv-logo{top:0}}.header .header-top__links{width:26%}</style>

<script type="text/psajs" data-pagespeed-orig-index="32">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228955943 - End -->
        <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.gifhorner-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.gifhorner-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.gifhorner-rundschau.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.gifhorner-rundschau.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<!-- header/default.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-overlay"></div>

<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="33">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/gifhornerrundschau.funke/" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/GF_Rundschau?lang=de" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.gifhorner-rundschau.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.gifhorner-rundschau.de/resources/1630397353069/img/logo-head.svg" src="https://www.gifhorner-rundschau.de/resources/1630397353069/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.funkemedienniedersachsen.de/" target="_blank" rel="noopener">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.gifhorner-rundschau.de/resources/1630397353069/img/fmg-niedersachsen.svg" src="https://www.gifhorner-rundschau.de/resources/1630397353069/img/fmg-niedersachsen.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

    <a href="https://www.gifhorner-rundschau.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
</div>


<div class="login-form-wrapper">
    <div class="abo-area"></div>
    <div class="pw-area"></div>

    <form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
        <div class="form__close remodal-close"></div>
        <fieldset>
            <div class="form__title">
                Keine vollständige Leseberechtigung
            </div>
            <div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
            </div>
            <div class="form__buttons">
                <a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
            </div>
        </fieldset>
    </form>

    <form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.gifhorner-rundschau.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="34">window.headerWidgetConfig={loginUrl:"https://www.gifhorner-rundschau.de/?widgetid=211074079&view=login_box_bzv&art=233307349&sec=14031"}</script>

<script type="text/psajs" data-pagespeed-orig-index="35">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/gifhorn/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.gifhorner-rundschau.de/gifhorn/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Gifhorn</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.gifhorner-rundschau.de/gifhorn/papenteich/" data-tracking="menu - main - level 2 | 1">Papenteich</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/gifhorn/meinersen/" data-tracking="menu - main - level 2 | 2">Meinersen</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/gifhorn/isenbuettel/" data-tracking="menu - main - level 2 | 3">Isenbüttel</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/gifhorn/kreis/" data-tracking="menu - main - level 2 | 4">Kreis</a>
</li>
<li class="">
	<a href="/gifhorn/kolumnen/" data-tracking="menu - main - level 2 | 5">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/regionalsport/gifhorn/" data-tracking="menu - main - level 2 | 6">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/alarm38/" data-tracking="menu - main - level 2 | 7">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.gifhorner-rundschau.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.gifhorner-rundschau.de/braunschweig/" data-tracking="menu - main - level 2 | 8">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/wolfsburg/" data-tracking="menu - main - level 2 | 9">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/helmstedt/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 10">Helmstedt</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/peine/" data-tracking="menu - main - level 2 | 11">Peine</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/salzgitter/" data-tracking="menu - main - level 2 | 12">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/wolfenbuettel/" data-tracking="menu - main - level 2 | 13">Wolfenbüttel</a>
</li>
<li class="">
	<a href="/kolumnen/" data-tracking="menu - main - level 2 | 14">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/harz/" data-tracking="menu - main - level 2 | 15">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.gifhorner-rundschau.de/mitreden/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.gifhorner-rundschau.de/mitreden/reden-sie-mit/" data-tracking="menu - main - level 2 | 16">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/mitreden/antworten/" data-tracking="menu - main - level 2 | 17">Antworten</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/mitreden/kommentare/" data-tracking="menu - main - level 2 | 18">Kommentare</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/mitreden/ihre-meinung/" data-tracking="menu - main - level 2 | 19">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/mitreden/pro-und-contra/" data-tracking="menu - main - level 2 | 20">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.gifhorner-rundschau.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/eintracht-braunschweig/" data-tracking="menu - main - level 2 | 21">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/vfl-wolfsburg/" data-tracking="menu - main - level 2 | 22">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/loewen/" data-tracking="menu - main - level 2 | 23">Löwen</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/lions/" data-tracking="menu - main - level 2 | 24">Lions</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/ehc-wolfsburg/" data-tracking="menu - main - level 2 | 25">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/regionalsport/" data-tracking="menu - main - level 2 | 26">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.gifhorner-rundschau.de/" data-tracking="menu - main - level 2 | 27">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/fussball/" data-tracking="menu - main - level 2 | 28">Fußball</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/mehr-sport/" data-tracking="menu - main - level 2 | 29">Mehr Sport</a>
</li>
<li class="">
	<a href="https://sportportal.funkemedien.de/spp/gifhorn" data-tracking="menu - main - level 2 | 30">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.gifhorner-rundschau.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.gifhorner-rundschau.de/politik/inland/" data-tracking="menu - main - level 2 | 31">Inland</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/politik/ausland/" data-tracking="menu - main - level 2 | 32">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.gifhorner-rundschau.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="http://www.moneyspecial.de/3464/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 33">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.gifhorner-rundschau.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.gifhorner-rundschau.de/kultur/buehne/" data-tracking="menu - main - level 2 | 34">Bühne</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/kultur/musik/" data-tracking="menu - main - level 2 | 35">Musik</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/kultur/ausstellungen/" data-tracking="menu - main - level 2 | 36">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/kultur/kino/" data-tracking="menu - main - level 2 | 37">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.gifhorner-rundschau.de/mehr/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.gifhorner-rundschau.de/niedersachsen/" data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/panorama/" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/wissen/" data-tracking="menu - main - level 1 | 11">Wissen</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/kindernachrichten/" data-tracking="menu - main - level 1 | 12">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/medienprojekte/" data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.gifhorner-rundschau.de/verbraucher/" data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/reise/" data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/auto/" data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/immobilien/" data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/beruf-und-bildung/" data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/" data-tracking="menu - main - level 1 | 19">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.gifhorner-rundschau.de/fotos/" data-tracking="menu - main - level 1 | 20">Fotos</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/videos/" data-tracking="menu - main - level 1 | 21">Videos</a>
</li>
													<li>
														<a href="/podcast/" data-tracking="menu - main - level 1 | 22">Podcast</a>
</li>
													<li>
														<a href="/newsletter/" data-tracking="menu - main - level 1 | 23">Newsletter</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.gifhorner-rundschau.de/service/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Service</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.gifhorner-rundschau.de/wetter/" data-tracking="menu - main - level 1 | 25">Wetter</a>
</li>
													<li>
														<a href="/gewinnspiele" data-tracking="menu - main - level 1 | 26">Gewinnspiele</a>
</li>
													<li>
														<a href="/advertorials/staatstheater-braunschweig/" data-tracking="menu - main - level 1 | 27">Staatstheater Braunschweig</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.gifhorner-rundschau.de" data-tracking="menu - main - level 1 | 28">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.gifhorner-rundschau.de" data-tracking="menu - main - level 1 | 29">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/anzeigen/" data-tracking="menu - main - level 1 | 30">Anzeigen</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/online-werbung/" data-tracking="menu - main - level 1 | 31">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 32">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 33">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 34">Konzertkasse</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/" data-tracking="menu - main - level 1 | 35">immo38</a>
</li>
													<li>
														<a href="https://job38.de/" data-tracking="menu - main - level 1 | 36">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 37">auto38</a>
</li>
													<li>
														<a href="https://trauer38.de" data-tracking="menu - main - level 1 | 38">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 39">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 40">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 41">flirt38</a>
</li>
													<li>
														<a href="https://www.geschenke38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 42">geschenke38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 43">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 44">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 45">studi38</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/alarm38/" data-tracking="menu - main - level 1 | 46">alarm38</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/gutscheine38/s49.html" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 47">gutscheine38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.gifhorner-rundschau.de/suche/" data-toggle-self-pane="">
                <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
                <button class="nav-search__submit" type="submit"></button>
                <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
                <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
            </form>
        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 48">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.gifhorner-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.gifhorner-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.gifhorner-rundschau.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.gifhorner-rundschau.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">Anzeigen</a>
</li>			
			</ul></nav>

<script type="text/psajs" data-pagespeed-orig-index="36">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="37">jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"/nr/proxy/",city:"Gifhorn",plz:"38559"});jQuery("#weather").on("click",function(){location.href="/wetter/";});});</script><!-- XHTML-Widget 207652701 - End -->
        <!-- XHTML-Widget 233270913 - Start -->
            <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="38">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.braunschweiger-zeitung.de/?widgetid=208732119&view=image-open&art=232124051&sec=13721&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script><!-- XHTML-Widget 233270913 - End -->
        <style>#plus-banner,.pub-bzv-hk #plus-banner{bottom:53px}</style>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.gifhorner-rundschau.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Start</span></a></span>

		<span class="breadcrumb__item">
				 • <a href="https://www.gifhorner-rundschau.de/helmstedt/" class="breadcrumb__link"><span class="breadcrumb__title">
							Helmstedt</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				•</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Raubüberfall in Helmstedter Park? Opfer widersprechen sich</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@id": "https://www.gifhorner-rundschau.de/",
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.gifhorner-rundschau.de\/",
				"name": "Start"
			},

			{
				"@id": "https://www.gifhorner-rundschau.de/helmstedt/",
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.gifhorner-rundschau.de\/helmstedt\/",
				"name": "Helmstedt"
			},

			{
				"@id": "https://www.gifhorner-rundschau.de/helmstedt/article233307349/Raubueberfall-in-Helmstedter-Park-Opfer-widersprechen-sich.html",
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.gifhorner-rundschau.de\/helmstedt\/article233307349\/Raubueberfall-in-Helmstedter-Park-Opfer-widersprechen-sich.html",
				"name": "Raub\u00FCberfall in Helmstedter Park? Opfer widersprechen sich"
			}
	]
}
</script>
<script type="text/psajs" data-pagespeed-orig-index="39">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<span class="article__header__kicker">Überfall Helmstedt</span>
			<h2 class="article__header__headline ">
					Raubüberfall in Helmstedter Park? Opfer widersprechen sich</h2>
			</div>
		</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">
						</p>
					<time class="author__time">13.09.2021, 15:11</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raub%C3%BCberfall+in+Helmstedter+Park%3F+Opfer+widersprechen+sich%0Ahttps%3A%2F%2Fwww.gifhorner-rundschau.de%2F233307349%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raubüberfall in Helmstedter Park? Opfer widersprechen sich" data-url="https://www.gifhorner-rundschau.de/233307349?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.gifhorner-rundschau.de/233307349?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raubüberfall in Helmstedter Park? Opfer widersprechen sich" data-url="https://www.gifhorner-rundschau.de/233307349?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.gifhorner-rundschau.de/helmstedt/article233307349/Raubueberfall-in-Helmstedter-Park-Opfer-widersprechen-sich.html&subject=Raubüberfall in Helmstedter Park? Opfer widersprechen sich" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="41">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="42">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		<span class="reading-time">
                    Lesedauer: 2 Minuten</span>
            </div>
<figure class="hero-img ">
				<picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.gifhorner-rundschau.de/img/helmstedt/crop233307347/39676027-w420-cv16_9-q85/0f98fca4-1491-11ec-ab61-7e1fe1112a39.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.gifhorner-rundschau.de/img/helmstedt/crop233307347/8510249621-w640-cv16_9-q85/0f98fca4-1491-11ec-ab61-7e1fe1112a39.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.gifhorner-rundschau.de/img/helmstedt/crop233307347/4503972430-w940-cv16_9-q85/0f98fca4-1491-11ec-ab61-7e1fe1112a39.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.gifhorner-rundschau.de/img/helmstedt/crop233307347/9127655086-w1200-cv16_9-q85/0f98fca4-1491-11ec-ab61-7e1fe1112a39.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.gifhorner-rundschau.de/resources/1630397353069/img/placeholder.png" alt="Die Polizei ermittelt, nachdem zwei Männer in einem Helmstedter Park von Unbekannten überfallen und eines der Opfer Schnittverletzungen davongetragen haben soll. " title="Die Polizei ermittelt, nachdem zwei Männer in einem Helmstedter Park von Unbekannten überfallen und eines der Opfer Schnittverletzungen davongetragen haben soll. " width="1200" height="675" class="" data-pagespeed-url-hash="2566479154" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Die Polizei ermittelt, nachdem zwei Männer in einem Helmstedter Park von Unbekannten überfallen und eines der Opfer Schnittverletzungen davongetragen haben soll.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Armin Weigel / picture alliance / dpa</p>
    </figcaption>
</figure>
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Helmstedt.</span>&nbsp;
				<span>Die Männer aus Schwentinental sagen, sie seien von zwei Männern angegriffen worden, ihnen sei eine Tasche und eine Geldbörse gestohlen worden.</span>
			</p>
		</div>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="43">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    </div>
			</aside>
			<div class="article__body">
				<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="45">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-233307349";});</script>
            <p class='article__paragraph p_1 '>Die Polizei in Helmstedt ermittelt in einem Sachverhalt, der sich am <strong>Freitagabend </strong>in einem <strong>Park in Helmstedt </strong>zugetragen haben soll. Gegen 22.10 Uhr wurde die Polizei in Helmstedt davon in Kenntnis gesetzt, dass im Klinikum eine Person mit <strong>Schnittverletzungen </strong>behandelt wird. Da die Person keinerlei Angaben zur Ursache der Verletzungen machen und schnellstmöglich wieder entlassen werden wollte, entschloss sich das Klinikum, die Polizei hinzuzuziehen. Das schreibt die Polizei in einer Mitteilung. </p><p class='article__paragraph p_2 '>Die Polizei konnte im <strong>Klinikum </strong>einen 27 Jahre alten Mann aus <strong>Schwentinental </strong>und seinen 30 Jahre alten Begleiter, ebenfalls aus Schwentinental, antreffen. Das 27 Jahre alte Opfer wurde durch die diensthabende Ärztin behandelt und wies zwei Schnittwunden auf, die nicht schwerwiegend waren und ambulant behandelt wurden. Der 30-Jährige Begleiter des Opfers äußerte gegenüber den Beamten, dass er und sein Begleiter am Freitag mit dem Zug nach Helmstedt gekommen seien. Als sie am Abend gegen 20.30 Uhr in einem Park gesessen hätten, sei es mit zwei Unbekannten zu einer körperlichen Auseinandersetzung gekommen, in deren Verlauf der 27-Jährige sich Schnittverletzungen zugezogen hätte. Dabei sei dem 27-Jährigen eine grüne Tasche und die <strong>Geldbörse </strong>entwendet worden.</p><div class="newsletter-cleverreach">
        <h3>Ihr Newsletter für Helmstedt & Region</h3>
        <p>Kostenlosen Newsletter bestellen und täglich das Neueste aus der Region im Postfach lesen.</p>
        <form class="newsletter-cleverreach-form" action="https://eu2.cleverreach.com/f/238033-282133/wcs/" method="post" target="_blank" rel="noopener">
            <div class="newsletter-cleverreach-item">
    <label class="item-label" for="cleverreach_email_fwid2">E-Mail*</label>
    <input id="cleverreach_email_fwid2" name="email" type="email" required />
</div>

<div class="newsletter-cleverreach-item">
        <input type="hidden" name="1159879" value="BZZOI0006"/>
        <p class="item-checkbox-info">
            Mit meiner Anmeldung zum Newsletter stimme ich der <a title="Werberichtlinien" href="/229318664" target="_blank" rel="noopener">Werbevereinbarung</a> zu.
        </p>
    </div>
<div rel="button" class="newsletter-cleverreach-item">
    <input type="hidden" name="1159878" value="AMP"/>
    <button type="submit" class="item-button">Jetzt anmelden</button>
</div>

<div class="newsletter-cleverreach-item">
    <div class="item-info">Mit * markierte Felder sind Pflichtfelder. Eine Abmeldung ist jederzeit über einen Link im Newsletter möglich.</div>
</div>

</form>
    </div>
<h3>Die Männer aus Schwentinental verwickelten sich in Widersprüche. Die Polizei bittet darum Zeugen, sich zu melden</h3><p class='article__paragraph p_3 '>Beide Personen konnten weder den Tatort noch die Täter näher beschreiben und verwickelten sich während der Sachverhaltsaufnahme immer wieder in <strong>Widersprüche</strong>, heißt es weiter im Polizeibericht. Der genaue Tathergang sei daher unklar. Zudem wollen beide mit einem <strong>Taxi </strong>in die <strong>Notaufnahme </strong>des Klinikums gefahren sein. Die Ermittler bitten darum den Taxifahrer, sich bei den Beamten zu melden. </p><p class='article__paragraph p_4 '>Die Ermittler hoffen auf Zeugen, die Hinweise zu dem geschilderten Fall geben können. Zuständig ist das Arbeitsfeld 2 der Polizei in Helmstedt, <a href="tel:(05351)521-0. red">(05351)521-0. red</a></p><script type="text/psajs" data-pagespeed-orig-index="46">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="po1ad"><div class="ad--marker-inner">
                                <div id="po1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">googletag.cmd.push(function(){googletag.display('po1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="48">jQuery(".inline-table").inlineTable();</script>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">
						</p>
					</div>
				<div class="socialbar " id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raub%C3%BCberfall+in+Helmstedter+Park%3F+Opfer+widersprechen+sich%0Ahttps%3A%2F%2Fwww.gifhorner-rundschau.de%2F233307349%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raubüberfall in Helmstedter Park? Opfer widersprechen sich" data-url="https://www.gifhorner-rundschau.de/233307349?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.gifhorner-rundschau.de/233307349?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raubüberfall in Helmstedter Park? Opfer widersprechen sich" data-url="https://www.gifhorner-rundschau.de/233307349?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.gifhorner-rundschau.de/helmstedt/article233307349/Raubueberfall-in-Helmstedter-Park-Opfer-widersprechen-sich.html&subject=Raubüberfall in Helmstedter Park? Opfer widersprechen sich" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="49">jQuery(document).ready(function(){jQuery("#socialbar_fwid3").stickyContent();jQuery("#socialbar_fwid3 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="50">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		<!-- XHTML-Widget 232646803 - Start -->
            <p>Fragen zum Artikel? Mailen Sie uns: <a href="mailto:redaktion.online-bzv@funkemedien.de">redaktion.online-bzv@funkemedien.de</a></p><!-- XHTML-Widget 232646803 - End -->
        <div id="socialEmbed-233307349" class="social-embed social-embed-news widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        </figure>
                </div>
                <script type="text/psajs" data-pagespeed-orig-index="51">jQuery("#socialEmbed-233307349").socialMediaWidget({portal:"news",embedId:""});</script>
<div class="content--teaser--container clearfix   ">

	<div class="block-header block-header--full-size block-header--comments block-header--pro-contra"> 
			<span class="block-header__icon">Pro&amp;Contra</span> 
		</div>
	<article class="tab-teaser" id="tabs-fwid4">
				<div class="tab-teaser__tabs clearfix">
					<div class="tab-teaser__tab tab-teaser__tab--pro tab-teaser__tab--active">
							<div class="tab-teaser__image tab-teaser__show-desktop">
								<picture class="teaser__img teaser__img--article    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.gifhorner-rundschau.de/img/niedersachsen/crop231167406/7849484045-w420-cv1_1-q85/92bd6d42-4064-11eb-80a5-0925e12e5839.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.gifhorner-rundschau.de/img/niedersachsen/crop231167406/1975245821-w640-cv1_1-q85/92bd6d42-4064-11eb-80a5-0925e12e5839.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.gifhorner-rundschau.de/img/niedersachsen/crop231167406/4085582645-w253-cv1_1-q85/92bd6d42-4064-11eb-80a5-0925e12e5839.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.gifhorner-rundschau.de/resources/1630397353069/img/placeholder.png" alt="Eine Prostituierte wartet auf ihrem Zimmer in einem Bordell. In Hessen und Niedersachsen gab es Durchsuchungen (Symbolbild)." title="Eine Prostituierte wartet auf ihrem Zimmer in einem Bordell. In Hessen und Niedersachsen gab es Durchsuchungen (Symbolbild)." width="253" height="253" class="" data-pagespeed-url-hash="2566479154" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
							<div class="tab-teaser__author tab-teaser__show-desktop">
								<div class="tab-teaser__headline">Razzia im Rotlichtmilieu: Durchsuchungen auch in Helmstedt</div>
								<div class="tab-teaser__kicker"></div>
							</div>
						</div>
					<div class="tab-teaser__tab tab-teaser__tab--contra">
							<div class="tab-teaser__image tab-teaser__show-desktop">
								<picture class="teaser__img teaser__img--article ispayedcontent   icon--plus-top-right">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.gifhorner-rundschau.de/img/helmstedt/crop231916225/1369489335-w420-cv1_1-q85/452c4f28-907b-11eb-94e0-4d489de99f18.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.gifhorner-rundschau.de/img/helmstedt/crop231916225/8145247559-w640-cv1_1-q85/452c4f28-907b-11eb-94e0-4d489de99f18.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.gifhorner-rundschau.de/img/helmstedt/crop231916225/5435581271-w253-cv1_1-q85/452c4f28-907b-11eb-94e0-4d489de99f18.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.gifhorner-rundschau.de/resources/1630397353069/img/placeholder.png" alt="Die Polizei legte am Montag ihre Statistik 2020 für den Landkreis und die Stadt Helmstedt vor.  " title="Die Polizei legte am Montag ihre Statistik 2020 für den Landkreis und die Stadt Helmstedt vor.  " width="253" height="253" class="" data-pagespeed-url-hash="2566479154" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
							<div class="tab-teaser__author tab-teaser__show-desktop">
								<div class="tab-teaser__headline">Polizeistatistik - Häusliche Gewalt nimmt zu in Helmstedt</div>
								<div class="tab-teaser__kicker">Michael Strohmann</div>
							</div>
						</div>
					</div>
				<div class="tab-teaser__body tab-teaser__body--active">
						<div class="tab-teaser__image tab-teaser__show-mobile">
							<picture class="teaser__img teaser__img--article    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.gifhorner-rundschau.de/img/niedersachsen/crop231167406/7849484045-w420-cv1_1-q85/92bd6d42-4064-11eb-80a5-0925e12e5839.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.gifhorner-rundschau.de/img/niedersachsen/crop231167406/1975245821-w640-cv1_1-q85/92bd6d42-4064-11eb-80a5-0925e12e5839.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.gifhorner-rundschau.de/img/niedersachsen/crop231167406/4085582645-w253-cv1_1-q85/92bd6d42-4064-11eb-80a5-0925e12e5839.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.gifhorner-rundschau.de/resources/1630397353069/img/placeholder.png" alt="Eine Prostituierte wartet auf ihrem Zimmer in einem Bordell. In Hessen und Niedersachsen gab es Durchsuchungen (Symbolbild)." title="Eine Prostituierte wartet auf ihrem Zimmer in einem Bordell. In Hessen und Niedersachsen gab es Durchsuchungen (Symbolbild)." width="253" height="253" class="" data-pagespeed-url-hash="2566479154" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
						<div class="tab-teaser__author tab-teaser__show-mobile">
							<div class="tab-teaser__headline">Razzia im Rotlichtmilieu: Durchsuchungen auch in Helmstedt</div>
							<div class="tab-teaser__kicker"></div>
						</div>
						<div class="tab-teaser__body-text"><p>Bei einer Razzia im Rotlichtmilieu hat die Bundespolizei zwei Verdächtige festgenommen, die Frauen aus China zur Prostitution illegal nach Deutschland gebracht haben sollen. Der Schwerpunkt der Aktion lag in Hessen, auch in Niedersachsen gab es Durchsuchungen in Göttingen und Helmstedt.</p><h2>Sexarbeiterinnen ausgebeutet</h2><p>Wie die Bundespolizei und die Generalstaatsanwaltschaft Frankfurt am Donnerstag mitteilten, handelt es sich bei den Verdächtigen, die in der Nähe von Hanau festgenommen wurden, um eine 43-jährige Deutsche und einen 36-jährigen Chinesen. </p><p>Sie sollen mehrere Chinesinnen mit teils gefälschten Ausweisdokumenten den Aufenthalt in Deutschland ermöglicht und sie dort als Prostituierte beschäftigt haben. Sie sollen die Hälfte der daraus erzielten Einnahmen von den Frauen verlangt und sie auch nicht zur Sozialversicherung angemeldet haben.</p><h2>Terminwohnung in Helmstedt</h2><p>Auf unsere Nachfrage zu Helmstedt wies ein Sprecher der Oberstaatsanwaltschaft Frankfurt darauf hin, dass die Durchsuchungsmaßnahme in den heutigen Morgenstunden im Stadtgebiet Helmstedt erfolgt sei. Bei dem Durchsuchungsobjekt handelt es sich um eine so genannte Terminwohnung, die von den Tatverdächtigen für Prostitutionszwecke angemietet worden sein soll. </p><p>Einzelheiten zu Umfang und Dauer des Einsatzes, der von örtlichen Beamten der Polizeiinspektion Wolfsburg-Helmstedt unterstützt wurde, mochten die Ermittlungsbehörden vorerst nicht angeben.</p></div>
					</div>
				<div class="tab-teaser__body">
						<div class="tab-teaser__image tab-teaser__show-mobile">
							<picture class="teaser__img teaser__img--article ispayedcontent   icon--plus-top-right">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.gifhorner-rundschau.de/img/helmstedt/crop231916225/1369489335-w420-cv1_1-q85/452c4f28-907b-11eb-94e0-4d489de99f18.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.gifhorner-rundschau.de/img/helmstedt/crop231916225/8145247559-w640-cv1_1-q85/452c4f28-907b-11eb-94e0-4d489de99f18.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.gifhorner-rundschau.de/img/helmstedt/crop231916225/5435581271-w253-cv1_1-q85/452c4f28-907b-11eb-94e0-4d489de99f18.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.gifhorner-rundschau.de/resources/1630397353069/img/placeholder.png" alt="Die Polizei legte am Montag ihre Statistik 2020 für den Landkreis und die Stadt Helmstedt vor.  " title="Die Polizei legte am Montag ihre Statistik 2020 für den Landkreis und die Stadt Helmstedt vor.  " width="253" height="253" class="" data-pagespeed-url-hash="2566479154" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
						<div class="tab-teaser__author tab-teaser__show-mobile">
							<div class="tab-teaser__headline">Polizeistatistik - Häusliche Gewalt nimmt zu in Helmstedt</div>
							<div class="tab-teaser__kicker">Michael Strohmann</div>
						</div>
						<div class="tab-teaser__body-text"><p>Die Kriminalitätsstatistik 2020 für Helmstedt hat die Polizeiinspektion Wolfsburg-Helmstedt am Montag als Pressemitteilung vorgelegt. Den Anstieg der Fallzahlen, der sich entgegen der Entwicklung auf Landesebene vollzogen hat, führt das Polizeikommissariat Helmstedt zurück auf die Deliktsbereiche Häusliche Gewalt, Sexueller Missbrauch von Kindern, Verbreiten von Kinderpornografie und Widerstand gegen Polizeibeamte. Die Helmstedter Zahlen folgen damit den bundesweiten Tendenzen. </p><h2>Pandemie macht sich bemerkbar</h2><p>In einigen Bereichen sind die Fallzahlen allerdings auch rückläufig gewesen. „Das dürfte in der Mehrheit der Zahlen auf die Corona-Pandemie und die damit einhergehende Schließung vieler Einrichtungen wie Einzelhandel, Schulen und Kneipen zurückzuführen sein“, erläuterte Helena Karwath, die Leiterin des  Kriminal- und Ermittlungsdienstes (KED) in Helmstedt. „Die Bevölkerung befand sich, der Pandemie geschuldet, überwiegend im häuslichen Umfeld, so dass Straftaten in der häuslichen Umgebung seltener möglich waren.“</p><p>Häusliche Gewalt wurde in 412 Fällen (Vorjahr 344) angezeigt. Die Steigerung dürfte laut Karwath im Zusammenhang mit der Pandemie und den Lockdowns. Betroffen seien überwiegend Frauen und unmittelbar auch ihre Kinder. </p><h2>Mehr Einbrüche in der Stadt </h2><p>Die angezeigten Wohnungseinbrüche sind im Landkreis Helmstedt gesunken, in der Stadt Helmstedt aber angestiegen. In der Stadt gab es 59 Fälle mit einer Aufklärungsquote von 15,25 Prozent. Der Landkreis hatte mit 116 Fällen eine Aufklärungsquote von 20,69 Prozent. „Überwiegend werden diese Taten von überregionalen Tätern begangen“, sagte KED-Leiterin Karwath.</p><h2>Autodiebe an der Grenze gestellt</h2><p>Auffällig beim Auto-Diebstahl (samt unbefugter „Ingebrauchnahme“): Viele der entwendeten Fahrzeuge (VW- und Audi-Modelle) waren mit dem „Keyless Go“-System ausgerüstet. In der Stadt Helmstedt gab es 12 Autodiebstähle (Vorjahr 18) und im Landkreis 31 Fälle (Vorjahr 47). Die Aufklärungsrate liegt in der Stadt bei 25 Prozent, im Landkreis bei 22,6 Prozent. „Einige Festnahmen entlang der A2 und an der deutsch-polnischen Grenze, lassen den Schluss zu, dass die Fahrzeuge in Polen ihre Abnehmer haben“, erläuterte Karwath. Der Diebstahl von älteren Fahrzeugen sei seit Jahren rückläufig. </p><h2>452 Fälle von Internet-Kriminalität</h2><p>Cybercrime beinhaltet Fälle von Warenkredit- und Warenbetrugstaten, wobei ein „Abfischen“ der persönlichen Daten durch die Übersendung von Fake-Anfragen per E-Mail erfolgt. Diese persönlichen Daten werden anschließend für betrügerische Einkäufe verwendet. Die angezeigten Fälle von Cybercrime liegen laut Karwath im Rahmen der normalen Schwankungsbreite. In der Stadt Helmstedt wurden 165 Fälle (Aufklärungsquote 93,3 Prozent) bekannt und im Landkreis 452 Fälle (88,3 Prozent).</p><h2>Attacken auf Vollstreckungsbeamte</h2><p>Eine Steigerung gab es erneut beim Widerstand gegen Vollstreckungsbeamte und -beamtinnen. Das Kommissariat Helmstedt leitete 50 Strafverfahren ein im Jahr 2020. Opfer waren 152 Polizistinnen und Polizisten, sechsmal sind Personen aus dem Rettungsdienst betroffen gewesen. Das respektlose Verhalten nehme seit Jahren zu, so Karwath.  </p><p>In Corona-Zeiten sei die Ermittlungsarbeit nicht leicht, meinte Helmstedts Polizeichefin Imke Krysta. „Für Sachverhalts- und Tatortaufnahmen und für Vernehmungen wurden besondere Schutzmaßnahmen  umgesetzt. Die sonst sehr persönliche Atmosphäre einer Vernehmung musste einer ungewohnt  distanzierten Situation weichen.“ Um so erfreulicher sei es, dass trotz der erschwerten Ermittlungsbedingungen eine sehr gute Gesamtaufklärungsquote von 65 Prozent für den Landkreis erzielt worden sei. </p></div>
					</div>
				</article>
			<script type="text/psajs" data-pagespeed-orig-index="52">jQuery("#tabs-fwid4").tabs({tabClass:"tab-teaser__tab",bodyClass:"tab-teaser__body"});</script>

		</div><script type="text/psajs" data-pagespeed-orig-index="53">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">googletag.cmd.push(function(){googletag.display('inimage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der Gifhorner Rundschau?<br/><br/>
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="https://www.gifhorner-rundschau.de/?widgetid=207553633&view=login&art=233307349&sec=14031"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" id="form-277413b" class="community__registration-form form-content form" data-register-url="https://www.gifhorner-rundschau.de/?widgetid=207553633&view=register&art=233307349&sec=14031">
		<fieldset>
			<div class="form-result"></div>
			<div class="form__row community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname"/>
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name"/>
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email"/>
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm"/>
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm"/>
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm"/>
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm"/>
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="/207806043" target="_blank" rel="noopener">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="/207726537" target="_blank" rel="noopener">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__input--half form__row community-registration">
				<input class="g-recaptcha button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" data-callback="onSubmit277413b"/>
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;" data-slider="" data-slider-target-id="community-registration,community-login-form">
				<script type="text/psajs" data-pagespeed-orig-index="55">function onSubmit277413b(captchaWidget){jQuery("#form-277413b").ajaxComments({"url":"https://www.gifhorner-rundschau.de/?widgetid=207553633&view=register&art=233307349&sec=14031"});grecaptcha.reset(captchaWidget);}</script>
</div>
		</fieldset>
	</form>
</div><!-- fid: 1 -->	
<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="true"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.gifhorner-rundschau.de/?widgetid=207553633&view=show_comments&art=233307349&sec=14031"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">function scrollToTop(){jQuery("#jumpToLogin").scrollToTop({callback:function(){jQuery(document).trigger("showLoginForm");}});}jQuery(document).ready(function(){scrollToTop();});</script></div>
</div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.gifhorner-rundschau.de/233307349" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung"></div>
        </div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.gifhorner-rundschau.de/impressum/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.gifhorner-rundschau.de/datenschutzerklaerung/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/?cmpscreen" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Cookie-Einstellungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.gifhorner-rundschau.de/nutzungsbedingungen/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.gifhorner-rundschau.de/netiquette/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Netiquette</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 6">Infos über Klarna</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <style>.footer-bzv-logo{text-align:center;margin:1rem 0}.footer-bzv-logo img{max-height:70px}.footer__column--grey{margin:0}</style>

<div class="footer-bzv-logo">
	<img load="lazy" lazyload="1" src="/externalresources/images/FUNKE_Medien_Niedersachsen_rgb_red_black_72dpi.png" alt="FUNKE Medien Niedersachsen GmbH" data-pagespeed-url-hash="3487225246" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
	<p class="footer__column--grey">© FUNKE Medien Niedersachsen GmbH</p>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="/epaper" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.gifhorner-rundschau.de/digital" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">immo38.de</a>
</li>
	<li>
			<a href="https://job38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">auto38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">freude38.de</a>
</li>
	<li>
			<a href="https://www.flirt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">flirt38.de</a>
</li>
	<li>
			<a href="https://www.gifhorner-rundschau.de/alarm38/" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">alarm38</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Leserreisen</a>
</li>
	<li>
			<a href="http://zukunftbilden.org" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">zukunftbilden.org</a>
</li>
	<li>
			<a href="https://cleverdigital.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Cleverdigital</a>
</li>
	</ul>
</div>

			</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="57">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="58"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/WyZHRoAprP4mjj2hd.js" async type="text/psajs" data-pagespeed-orig-index="59"></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="60">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</script></aside><!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich GIFHORNER-RUNDSCHAU.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "65788064-1490-11ec-ab61-7e1fe1112a39"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

    <script type="text/psajs" data-pagespeed-orig-index="61">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="62">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div><!-- Seite generiert am 13.09.2021 um 15:41:37 in 87ms - Server: escenic-bzv-85bb65c999-54nsg - Wireframe: default - BuildBranch: live-rollout-tag-10.33-2021-08-31-1008 - Service:  - ArticleIDs: 231916227,233307349,233307347,213564885,231167408 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer type="text/psajs" data-pagespeed-orig-index="63"></script>
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="64">var _sf_startpt=(new Date()).getTime(),device='';function recaptchaOnLoad(){if(typeof grecaptcha!=="undefined"&&typeof grecaptcha.render==="function"){jQuery(".g-recaptcha").each(function(index,el){if(!jQuery(el).parent().find(".grecaptcha-badge").length){var captcha=grecaptcha.render(el,{"sitekey":"6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4","size":"invisible","badge":"inline","type":"image","callback":function(){var cb=jQuery(el).attr("data-callback");window[cb](captcha);}});}});}}jQuery(document).ajaxStop(function(){recaptchaOnLoad();})</script>
</body>
<!-- NetFritz -->
</html>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script>