<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Neujahrsempfang des Internationalen Freundeskreises - Wolfsburg - Gifhorner Rundschau</title>
    <meta name="description" content="Zum Neujahrsempfang des Internationalen Freundeskreises im Themenkino der Autostadt in Wolfsburg kam als Festredner der ehemalige Bundestagspr&auml;sident Norbert Lammert."/>
    <meta name="keywords" content="Gifhorn, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard"/>
        <script>
                
                var metaDataKeywords = "Gifhorn, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard";
            </script>
        <meta name="author" content="Anja Weber/regios24"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.braunschweiger-zeitung.de/wolfsburg/article213157509/Neujahrsempfang-des-Internationalen-Freundeskreises.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.gifhorner-rundschau.de/wolfsburg/article213157509/Neujahrsempfang-des-Internationalen-Freundeskreises.html" />
        <link rel="shortcut icon" href="https://www.gifhorner-rundschau.de/resources/1515505601/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.gifhorner-rundschau.de/resources/1515505601/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.gifhorner-rundschau.de/resources/1515505601/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.gifhorner-rundschau.de/resources/1515505601/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"><!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.gifhorner-rundschau.de/resources/1515505601/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.gifhorner-rundschau.de/resources/1515505601/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.gifhorner-rundschau.de/resources/1515505601/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.gifhorner-rundschau.de/resources/1515505601/js/plugins.min.js"></script>
<script src="https://www.gifhorner-rundschau.de/resources/1515505601/js/main.min.js"></script>

<meta name="news_keywords" content="Gifhorn, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard"/> 
<meta name="DC.date.issued" content="2018-01-18T23:38:42+01:00"/> 
<meta name="last-modified" content="2018-01-18T23:38:42+01:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Neujahrsempfang des Internationalen Freundeskreises"/> 
<meta property="og:description" content="Zum Neujahrsempfang des Internationalen Freundeskreises im Themenkino der Autostadt in Wolfsburg kam als Festredner der ehemalige Bundestagspräsident Norbert Lammert."/> 
<meta property="og:url" content="https://www.gifhorner-rundschau.de/wolfsburg/article213157509/Neujahrsempfang-des-Internationalen-Freundeskreises.html"/> 
<meta property="og:image" content="https://www.gifhorner-rundschau.de/img/incoming/crop213157537/1612606062-w820-cv16_9-q85/20180118-awe-IfKNeujahrsempfang011.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="101670253281302"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="bodM7NO2No2CBu_96ezX6Xs8jhSN7lYS-UJEzYOL80Q" /><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- Google Tag Manager -->
	<script>
		var aboEType = readCookie("pcst_ep") || '';
		var aboPType = readCookie("pcst_pc") || '';
		
		if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
			var metaDataKeywords = '';
		}
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'Artikel'
			,'pageURL': 'https:\/\/www.gifhorner-rundschau.de\/wolfsburg\/article213157509\/Neujahrsempfang-des-Internationalen-Freundeskreises.html'
			,'pageCategory': 'Wolfsburg'
			,'pageCategory02': ''
			,'pageCategory03': ''
			,'pageAGOF-IVW': 'lokales_wolfsburg_gr'
			,'pageAsmi': '83906\/(lokales_wolfsburg_gallery)'
			,'isLoggedIn': 'false'
			,'aboEType': aboEType
			,'aboPType': aboPType
			
			,'pageArticleID': '213157509'
			,'pageContentType': 'Bildergalerie'
			,'pageSourcePublication': 'bzv-bz'
			,'pageTitle': 'Neujahrsempfang des Internationalen Freundeskreises'
			,'pageDescription': 'Zum Neujahrsempfang des Internationalen Freundeskreises im Themenkino der Autostadt in Wolfsburg kam als Festredner der ehemalige Bundestagspr\u00E4sident Norbert Lammert.'
			,'pageKeywords': metaDataKeywords
	        ,'pageHashtags': ''
			,'pageTags': ''
			,'pagePublished': '2018-01-18 23:38:42'
			,'pageModified': '2018-01-18 23:38:42'
			,'pageDate': '2018-01-18'
			,'pageDay': '18'
			,'pageMonth': '01'
			,'pageYear': '2018'
			,'pageAuthor': 'Anja Weber\/regios24'
			,'pageSource': 'ece-auto-gen'
			,'isPaidContent': 'true'
			,'pageLengthWords': '0'
			,'pagePictures': '39'
			,'pageVideos': '0'
			,'pageFirstClickFree': 'false'
			,'pagePrio': '4 - Normal'
			
		});

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
					  	"event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
					    "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K65SGG');
	</script>
	<!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 208996461 - Start */ 
/* Remove after live-rollout-6.3 */

.socialbar .share-button.rss .share-button__icon:before {
    vertical-align: middle;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

@media only screen and (max-width: 767px) {
    .teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
        float: left;
        margin-left: 1em;
    }
}

.teaser-list--ticker .teaser__date {
    left: -1.5em;
}

.teaser-list--ticker .teaser {
    margin-left: 1.25em;
}

.mediagalery .mediagalery__filters {
    margin-top: inherit;
    padding-top: inherit;
}

@media screen and (-webkit-min-device-pixel-ratio: 2) and (max-width: 767px) {
    .socialbar .socialbar__channels .share-button .share-button__icon,
    .socialbar .share-button .share-button__icon, .socialbar .span.share-button__icon {
        line-height: 1;
    }
}
 /* XHTML-Widget 208996461 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}

#oms_gpt_superbanner {
	height: 90px;
	display: inline-block;
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = 'oms.gifhorner-rundschau.de',
                                oms_zone = 'localnews/wolfsburg';
                        </script>
                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

                        <script>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</script>
                    <!-- XHTML-Widget 211977069 - Start -->
            <!-- Toast Background Image-->
<style>
.breaking-news__article-link {
  min-height: 120px;
}

.teaser.teaser--breaking-news .teaser__header .teaser__headline {
  margin-bottom: 0.4em;
}

.breaking-news__article-link .teaser__img {
  background-image: url("https://img.waz.de/img/frontpage/crop211976497/9523203753-w820-cv1_1-q85/toast-alarm.png");
  background-repeat: no-repeat;
  background-size: 100% auto;
  background-color: #f7f7f7;
  color: transparent;
}

@media screen and (max-width: 34.3125em) {
.breaking-news__article-link .teaser__img  {
  background-image: url("https://img.waz.de/img/frontpage/crop211976497/9523203753-w820-cv1_1-q85/toast-alarm.png");
  background-repeat: no-repeat;
  background-size: 100% auto;
  background-color: transparent;
  color: transparent;
}
.breaking-news__article-link {
  min-height: auto;
}
}

@media screen and (min-width: 767px) {


.nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img {
    min-height: inherit;
}
}
</style><!-- XHTML-Widget 211977069 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-gr">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K65SGG"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=213157509&amp;type=article&amp;ctxId=14005&amp;pubId=27&amp;cat=gallery&amp;meta=&amp;title=Neujahrsempfang+des+Internationalen+Freundeskreises&amp;url=http%3A%2F%2Fwww.gifhorner-rundschau.de%2Fwolfsburg%2Farticle213157509%2FNeujahrsempfang-des-Internationalen-Freundeskreises.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "lokales_wolfsburg_gr",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_superbanner'>
							<script type="text/javascript">
								googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
							</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_skyscraper'>
							<script type="text/javascript">
								googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
							</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer no-ad--marker">
					<div class="ad--marker-inner">
						<div id='oms_gpt_outofpage'>
							<script type="text/javascript">
								googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
							</script>
						</div>
					</div>
					</div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.gifhorner-rundschau.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.gifhorner-rundschau.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flohmarkt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">flohmarkt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.gifhorner-rundschau.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/gifhornerrundschau/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/GF_Rundschau?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.gifhorner-rundschau.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.gifhorner-rundschau.de/resources/1515505601/img/logo-head.svg" src="https://www.gifhorner-rundschau.de/resources/1515505601/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.gifhorner-rundschau.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.gifhorner-rundschau.de/resources/1515505601/img/bzv-logo-header.svg" src="https://www.gifhorner-rundschau.de/resources/1515505601/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.gifhorner-rundschau.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.gifhorner-rundschau.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<nav class="nav-main" id="nav-main" role="navigation">

    <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/gifhorn/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.gifhorner-rundschau.de/gifhorn/menu-3cols-flyout">
						<a href="https://www.gifhorner-rundschau.de/gifhorn/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Gifhorn</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.gifhorner-rundschau.de/gifhorn/papenteich/"  data-tracking="menu - main - level 2 | 1">Papenteich</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/gifhorn/meinersen/"  data-tracking="menu - main - level 2 | 2">Meinersen</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/gifhorn/isenbuettel/"  data-tracking="menu - main - level 2 | 3">Isenbüttel</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/gifhorn/kreis/"  data-tracking="menu - main - level 2 | 4">Kreis</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/kolumnen/"  data-tracking="menu - main - level 2 | 5">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/regionalsport/gifhorn/"  data-tracking="menu - main - level 2 | 6">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/gifhorn/alarm38/"  data-tracking="menu - main - level 2 | 7">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.gifhorner-rundschau.de/region/menu-3cols-flyout">
						<a href="https://www.gifhorner-rundschau.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.gifhorner-rundschau.de/braunschweig/"  data-tracking="menu - main - level 2 | 8">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/wolfsburg/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 9">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/helmstedt/"  data-tracking="menu - main - level 2 | 10">Helmstedt</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/peine/"  data-tracking="menu - main - level 2 | 11">Peine</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/salzgitter/"  data-tracking="menu - main - level 2 | 12">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/wolfenbuettel/"  data-tracking="menu - main - level 2 | 13">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/kolumnen/"  data-tracking="menu - main - level 2 | 14">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/harz/"  data-tracking="menu - main - level 2 | 15">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.gifhorner-rundschau.de/mitreden/menu-3cols-flyout">
						<a href="https://www.gifhorner-rundschau.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.gifhorner-rundschau.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 16">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/mitreden/antworten/"  data-tracking="menu - main - level 2 | 17">Antworten</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 18">Kommentare</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/mitreden/ihre-meinung/"  data-tracking="menu - main - level 2 | 19">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 20">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/mitreden/ombudsrat/"  data-tracking="menu - main - level 2 | 21">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.gifhorner-rundschau.de/sport/menu-3cols-flyout">
						<a href="https://www.gifhorner-rundschau.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/eintracht-braunschweig/"  data-tracking="menu - main - level 2 | 22">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/vfl-wolfsburg/"  data-tracking="menu - main - level 2 | 23">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/loewen/"  data-tracking="menu - main - level 2 | 24">Löwen</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/lions/"  data-tracking="menu - main - level 2 | 25">Lions</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/ehc-wolfsburg/"  data-tracking="menu - main - level 2 | 26">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/regionalsport/"  data-tracking="menu - main - level 2 | 27">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.gifhorner-rundschau.de/"  data-tracking="menu - main - level 2 | 28">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/fussball/"  data-tracking="menu - main - level 2 | 29">Fußball</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 30">Mehr Sport</a>
</li>
<li class="">
	<a href="https://sporttabellen.gifhorner-rundschau.de/"  data-tracking="menu - main - level 2 | 31">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.gifhorner-rundschau.de/politik/menu-3cols-flyout">
						<a href="https://www.gifhorner-rundschau.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.gifhorner-rundschau.de/politik/inland/"  data-tracking="menu - main - level 2 | 32">Inland</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/politik/ausland/"  data-tracking="menu - main - level 2 | 33">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.gifhorner-rundschau.de/wirtschaft/menu-3cols-flyout">
						<a href="https://www.gifhorner-rundschau.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 34">Börse</a>
</li>
<li class="">
	<a href="http://registerbekanntmachungen.gifhorner-rundschau.de.de/index2016.php"  data-tracking="menu - main - level 2 | 35">Wirtschaftsregister</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.gifhorner-rundschau.de/kultur/menu-3cols-flyout">
						<a href="https://www.gifhorner-rundschau.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.gifhorner-rundschau.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 36">Bühne</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/kultur/musik/"  data-tracking="menu - main - level 2 | 37">Musik</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 38">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.gifhorner-rundschau.de/kultur/kinostarts/"  data-tracking="menu - main - level 2 | 39">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.gifhorner-rundschau.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.gifhorner-rundschau.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/panorama/"  data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/kindernachrichten/"  data-tracking="menu - main - level 1 | 13">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/medienprojekte/"  data-tracking="menu - main - level 1 | 14">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.gifhorner-rundschau.de/verbraucher/"  data-tracking="menu - main - level 1 | 15">Verbraucher</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/reise/"  data-tracking="menu - main - level 1 | 16">Reise</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/auto/"  data-tracking="menu - main - level 1 | 17">Auto</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/immobilien/"  data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 19">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 20">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.gifhorner-rundschau.de/fotos/"  data-tracking="menu - main - level 1 | 21">Fotos</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/videos/"  data-tracking="menu - main - level 1 | 22">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.gifhorner-rundschau.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.gifhorner-rundschau.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.gifhorner-rundschau.de/wetter/"  data-tracking="menu - main - level 1 | 24">Wetter</a>
</li>
													<li>
														<a href="https://tv.gifhorner-rundschau.de/"  data-tracking="menu - main - level 1 | 25">TV-Programm</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 26">Stauticker</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/service/freizeit-tipps/"  data-tracking="menu - main - level 1 | 27">Freizeit-Tipps</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.gifhorner-rundschau.de/service/abo-service/"  data-tracking="menu - main - level 1 | 28">Abo-Service</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/anzeigen/"  data-tracking="menu - main - level 1 | 29">Anzeigen</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/online-werbung/"  data-tracking="menu - main - level 1 | 30">Online-Werbung</a>
</li>
													<li>
														<a href="http://leserreisen.bzv-service.de/"  target="_blank" data-tracking="menu - main - level 1 | 31">Leserreisen</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 32">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/redaktion/"  data-tracking="menu - main - level 1 | 33">Redaktion</a>
</li>
													<li>
														<a href="https://www.gifhorner-rundschau.de/ueber-uns/"  data-tracking="menu - main - level 1 | 34">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://immo38.de/"  data-tracking="menu - main - level 1 | 35">immo38</a>
</li>
													<li>
														<a href="http://www.job38.de/"  data-tracking="menu - main - level 1 | 36">job38</a>
</li>
													<li>
														<a href="http://www.auto38.de/"  target="_blank" data-tracking="menu - main - level 1 | 37">auto38</a>
</li>
													<li>
														<a href="http://www.flohmarkt38.de/gesamtregion-38/"  data-tracking="menu - main - level 1 | 38">flohmarkt38</a>
</li>
													<li>
														<a href="http://www.trauer38.de"  data-tracking="menu - main - level 1 | 39">trauer38</a>
</li>
													<li>
														<a href="http://www.freude38.de"  target="_blank" data-tracking="menu - main - level 1 | 40">freude38</a>
</li>
													<li>
														<a href="http://www.prospekt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 41">prospekt38</a>
</li>
													<li>
														<a href="http://www.flirt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 42">flirt38</a>
</li>
													<li>
														<a href="http://www.unser38.de/firmenverzeichnis/"  target="_blank" data-tracking="menu - main - level 1 | 43">mein38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.standort38.de/"  target="_blank" data-tracking="menu - main - level 1 | 44">standort38</a>
</li>
													<li>
														<a href="http://szene38.de/"  target="_blank" data-tracking="menu - main - level 1 | 45">szene38</a>
</li>
													<li>
														<a href="http://www.unser38.de/"  target="_blank" data-tracking="menu - main - level 1 | 46">unser38</a>
</li>
													<li>
														<a href="http://insport38.de/"  target="_blank" data-tracking="menu - main - level 1 | 47">insport38</a>
</li>
													<li>
														<a href="http://studi38.de/"  target="_blank" data-tracking="menu - main - level 1 | 48">studi38</a>
</li>
													<li>
														<a href="http://www.alarm38.de/"  target="_blank" data-tracking="menu - main - level 1 | 49">alarm38</a>
</li>
													<li>
														<a href="http://www.idee38.de/"  target="_blank" data-tracking="menu - main - level 1 | 50">idee38</a>
</li>
													<li>
														<a href="http://spotted38.de/"  target="_blank" data-tracking="menu - main - level 1 | 51">spotted38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.gifhorner-rundschau.de/suche/" data-toggle-self-pane="">
        <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
        <button class="nav-search__submit" type="submit"></button>
        <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
        <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
    </form>

    <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.gifhorner-rundschau.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.gifhorner-rundschau.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flohmarkt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">flohmarkt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 60">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 61">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 62">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.gifhorner-rundschau.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 63">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Gifhorn", plz: "38559"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.gifhorner-rundschau.de/?widgetid=208165897&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.gifhorner-rundschau.de/?widgetid=208165897&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.gifhorner-rundschau.de/?widgetid=208174049&view=image-open&art=213157509&sec=14005&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}
			
			if (opts.portrait) {
				url += "&portrait=" + (opts.portrait);
			}
			
			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.gifhorner-rundschau.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="https://www.gifhorner-rundschau.de/wolfsburg/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Wolfsburg</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Neujahrsempfang des Internationalen Freundeskreises</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker">
					<div class="ad--marker-inner">
						<div id='oms_gpt_billboard'>
							<script type="text/javascript">
								googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
							</script>
						</div>
					</div>
					</div>

			<article class="article article--single-column article--paywall article--type-gallery" >
	<div class="article__header">
		</div>
	<div class="article__body"  itemprop="articleBody">
		<div class="flex-box inline-block--wide">
    <div class="hero-carousel carousel-ajax collapsable__content swiper-container "
         id="carousel-fwid0" data-options='{
            "view": "desktop",
			"ajax": true,
			"cube": false,
			"spaceBetween": 16,
			"autoplay": false,
			"autoplayDuration": 3000,
			"start": 1,
			"paginationType": "bullets",
			"slidesPerView": 1,
			"slidesPerColumn": 1,
			"direction": "horizontal",
			"mousewheelControl": false,
			"loop": false,
			"pageCount": false,
			"countPrefix": "Bild",
			"countSplitter": "von",
			"paginationOnImageBottom": false,
			"autoHeight": true,
			"galleryAds": 5,
			"globalAdRefresh": 5,
			"simulateTouch": false
         }'>
        <script>

            var gptAdSlotsfwid0 = [];
        
</script>
<ul class="swiper-wrapper">
            <li class="swiper-slide" id="carousel-fwid0-0" data-hash="carousel-fwid0-0">
                        <aside class="hero-block">
    <!-- Global Article: gallery -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: -1--><!--height: -1--><!--original width: 1417--><!--original height: 945--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.gifhorner-rundschau.de/resources/1515505601/img/placeholder.png" data-srcset="https://www.gifhorner-rundschau.de/img/incoming/crop213157537/0500651763-w420-cv3_2-q85/20180118-awe-IfKNeujahrsempfang011.jpg 420w, https://www.gifhorner-rundschau.de/img/incoming/crop213157537/5986419987-w640-cv3_2-q85/20180118-awe-IfKNeujahrsempfang011.jpg 640w, https://www.gifhorner-rundschau.de/img/incoming/crop213157537/6586629408-w940-cv3_2-q85/20180118-awe-IfKNeujahrsempfang011.jpg 940w" width="940" height="626" alt="" title="" class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Neujahrsempfang des Internationalen Freundeskreises</div>
                <span class="hero-media__caption-text">
                        Zum Neujahrsempfang des Internationalen Freundeskreises im Themenkino der Autostadt in Wolfsburg kam als Festredner der ehemalige Bundestagspräsident Norbert Lammert.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Anja Weber/regios24</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Neujahrsempfang+des+Internationalen+Freundeskreises%0Ahttps%3A%2F%2Fwww.gifhorner-rundschau.de%2F213157509" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Neujahrsempfang des Internationalen Freundeskreises" data-shortend-url="https://www.gifhorner-rundschau.de/213157509">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Neujahrsempfang des Internationalen Freundeskreises" data-shortend-url="https://www.gifhorner-rundschau.de/213157509">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Neujahrsempfang des Internationalen Freundeskreises" data-shortend-url="https://www.gifhorner-rundschau.de/213157509">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(213157509)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="213157537" class="page-rating" data-url="https://www.gifhorner-rundschau.de/?widgetid=207630345&view=image_rating-ajax&art=213157509&sec=14005">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">0 Bewertungen</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_213157537") ? true : false,
            alreadyVote = 0,
            voteId = "213157537",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 0.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertung";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_213157537", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(0) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide swiper-ad" id="carousel-fwid0-1" data-hash="carousel-fwid0-1" data-adrefresh="adRefreshfwid00">
                        <div class="ad ad--stroer ad--marker">
                            <div class="ad--marker-inner">
                               <div class="oms_gpt_rectangle-swiper" id="oms_gpt_rectangle_carousel-fwid0-0"></div>
                                <script>

                                    try {
                                        var gptAdSlotsfwid00;
                                        var adRefreshfwid00 = function() {
                                            googletag.cmd.push(function() {
                                                
                                                        var adsize = [[300, 250]];
                                                        gptAdSlotsfwid0[0] = googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, adsize, 'oms_gpt_rectangle_carousel-fwid0-0').addService(googletag.pubads());
                                                    
                                                googletag.display('oms_gpt_rectangle_carousel-fwid0-0');

                                                if ([gptAdSlotsfwid0[0]] !== undefined) {
                                                    googletag.pubads().refresh([gptAdSlotsfwid0[0]]);
                                                }
                                            });
                                        }
                                    }
                                    catch (err) {
                                        window.console.log("Gallery Ads" + err.message);
                                    }
                                    
</script>
</div>
                        </div>
                    </li>
                    <li class="swiper-slide swiper-ad" id="carousel-fwid0-2" data-hash="carousel-fwid0-2" data-adrefresh="adRefreshfwid01">
                        <div class="ad ad--stroer ad--marker">
                            <div class="ad--marker-inner">
                               <div class="oms_gpt_rectangle-swiper" id="oms_gpt_rectangle_carousel-fwid0-1"></div>
                                <script>

                                    try {
                                        var gptAdSlotsfwid01;
                                        var adRefreshfwid01 = function() {
                                            googletag.cmd.push(function() {
                                                
                                                        var adsize = [[300, 250]];
                                                        gptAdSlotsfwid0[1] = googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, adsize, 'oms_gpt_rectangle_carousel-fwid0-1').addService(googletag.pubads());
                                                    
                                                googletag.display('oms_gpt_rectangle_carousel-fwid0-1');

                                                if ([gptAdSlotsfwid0[1]] !== undefined) {
                                                    googletag.pubads().refresh([gptAdSlotsfwid0[1]]);
                                                }
                                            });
                                        }
                                    }
                                    catch (err) {
                                        window.console.log("Gallery Ads" + err.message);
                                    }
                                    
</script>
</div>
                        </div>
                    </li>
                    <li class="swiper-slide swiper-ad" id="carousel-fwid0-3" data-hash="carousel-fwid0-3" data-adrefresh="adRefreshfwid02">
                        <div class="ad ad--stroer ad--marker">
                            <div class="ad--marker-inner">
                               <div class="oms_gpt_rectangle-swiper" id="oms_gpt_rectangle_carousel-fwid0-2"></div>
                                <script>

                                    try {
                                        var gptAdSlotsfwid02;
                                        var adRefreshfwid02 = function() {
                                            googletag.cmd.push(function() {
                                                
                                                        var adsize = [[300, 250]];
                                                        gptAdSlotsfwid0[2] = googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, adsize, 'oms_gpt_rectangle_carousel-fwid0-2').addService(googletag.pubads());
                                                    
                                                googletag.display('oms_gpt_rectangle_carousel-fwid0-2');

                                                if ([gptAdSlotsfwid0[2]] !== undefined) {
                                                    googletag.pubads().refresh([gptAdSlotsfwid0[2]]);
                                                }
                                            });
                                        }
                                    }
                                    catch (err) {
                                        window.console.log("Gallery Ads" + err.message);
                                    }
                                    
</script>
</div>
                        </div>
                    </li>
                    <li class="swiper-slide swiper-ad" id="carousel-fwid0-4" data-hash="carousel-fwid0-4" data-adrefresh="adRefreshfwid03">
                        <div class="ad ad--stroer ad--marker">
                            <div class="ad--marker-inner">
                               <div class="oms_gpt_rectangle-swiper" id="oms_gpt_rectangle_carousel-fwid0-3"></div>
                                <script>

                                    try {
                                        var gptAdSlotsfwid03;
                                        var adRefreshfwid03 = function() {
                                            googletag.cmd.push(function() {
                                                
                                                        var adsize = [[300, 250]];
                                                        gptAdSlotsfwid0[3] = googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, adsize, 'oms_gpt_rectangle_carousel-fwid0-3').addService(googletag.pubads());
                                                    
                                                googletag.display('oms_gpt_rectangle_carousel-fwid0-3');

                                                if ([gptAdSlotsfwid0[3]] !== undefined) {
                                                    googletag.pubads().refresh([gptAdSlotsfwid0[3]]);
                                                }
                                            });
                                        }
                                    }
                                    catch (err) {
                                        window.console.log("Gallery Ads" + err.message);
                                    }
                                    
</script>
</div>
                        </div>
                    </li>
                    <li class="swiper-slide swiper-ad" id="carousel-fwid0-5" data-hash="carousel-fwid0-5" data-adrefresh="adRefreshfwid04">
                        <div class="ad ad--stroer ad--marker">
                            <div class="ad--marker-inner">
                               <div class="oms_gpt_rectangle-swiper" id="oms_gpt_rectangle_carousel-fwid0-4"></div>
                                <script>

                                    try {
                                        var gptAdSlotsfwid04;
                                        var adRefreshfwid04 = function() {
                                            googletag.cmd.push(function() {
                                                
                                                        var adsize = [[300, 250]];
                                                        gptAdSlotsfwid0[4] = googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, adsize, 'oms_gpt_rectangle_carousel-fwid0-4').addService(googletag.pubads());
                                                    
                                                googletag.display('oms_gpt_rectangle_carousel-fwid0-4');

                                                if ([gptAdSlotsfwid0[4]] !== undefined) {
                                                    googletag.pubads().refresh([gptAdSlotsfwid0[4]]);
                                                }
                                            });
                                        }
                                    }
                                    catch (err) {
                                        window.console.log("Gallery Ads" + err.message);
                                    }
                                    
</script>
</div>
                        </div>
                    </li>
                    <li class="swiper-slide swiper-ad" id="carousel-fwid0-6" data-hash="carousel-fwid0-6" data-adrefresh="adRefreshfwid05">
                        <div class="ad ad--stroer ad--marker">
                            <div class="ad--marker-inner">
                               <div class="oms_gpt_rectangle-swiper" id="oms_gpt_rectangle_carousel-fwid0-5"></div>
                                <script>

                                    try {
                                        var gptAdSlotsfwid05;
                                        var adRefreshfwid05 = function() {
                                            googletag.cmd.push(function() {
                                                
                                                        var adsize = [[300, 250]];
                                                        gptAdSlotsfwid0[5] = googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, adsize, 'oms_gpt_rectangle_carousel-fwid0-5').addService(googletag.pubads());
                                                    
                                                googletag.display('oms_gpt_rectangle_carousel-fwid0-5');

                                                if ([gptAdSlotsfwid0[5]] !== undefined) {
                                                    googletag.pubads().refresh([gptAdSlotsfwid0[5]]);
                                                }
                                            });
                                        }
                                    }
                                    catch (err) {
                                        window.console.log("Gallery Ads" + err.message);
                                    }
                                    
</script>
</div>
                        </div>
                    </li>
                    <li class="swiper-slide swiper-ad" id="carousel-fwid0-7" data-hash="carousel-fwid0-7" data-adrefresh="adRefreshfwid06">
                        <div class="ad ad--stroer ad--marker">
                            <div class="ad--marker-inner">
                               <div class="oms_gpt_rectangle-swiper" id="oms_gpt_rectangle_carousel-fwid0-6"></div>
                                <script>

                                    try {
                                        var gptAdSlotsfwid06;
                                        var adRefreshfwid06 = function() {
                                            googletag.cmd.push(function() {
                                                
                                                        var adsize = [[300, 250]];
                                                        gptAdSlotsfwid0[6] = googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, adsize, 'oms_gpt_rectangle_carousel-fwid0-6').addService(googletag.pubads());
                                                    
                                                googletag.display('oms_gpt_rectangle_carousel-fwid0-6');

                                                if ([gptAdSlotsfwid0[6]] !== undefined) {
                                                    googletag.pubads().refresh([gptAdSlotsfwid0[6]]);
                                                }
                                            });
                                        }
                                    }
                                    catch (err) {
                                        window.console.log("Gallery Ads" + err.message);
                                    }
                                    
</script>
</div>
                        </div>
                    </li>
                    </ul>

        <div class="carousel-ajax-pagecount">
                        Bild 1 von&nbsp;39</div>
            </div>
</div><div class="content-wide ">
    <div class="content-wide__column">
        <div class="purchase purchase--box purchase--box-background">
            <div class="purchase__button-wrapper clearfix">
                    <a href="#" class="purchase__button button button--secondary button--large">
                        Einloggen und ansehen</a>
                </div>
            <h2 class="purchase__subheadline">
                    Neu hier?</h2>
            <p class="purchase__description">
                    Wenn Sie diesen Inhalt vollständig ansehen möchten, benötigen Sie einen kostenpflichtigen Zugang zu unserer Webseite. Wählen Sie einfach aus einem der folgenden Angebote aus.</p>
            <ul class="purchase__list purchase__list--flex clearfix">
                <li class="purchase__item">
                        <div class="product product--paywall  open "	data-toggle-self-pane>
                            <div class="product__short">
                                <h3 class="product__title">
                                    TagesPass</h3>
                                <div class="product__image">
                                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.gifhorner-rundschau.de/img/incoming/crop211000165/7393979619-w940-cv16_9-q85/paywall-tagespass-BZV.png"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><div class="hero-img__img teaser__img--article">
                <img src="https://www.gifhorner-rundschau.de/img/incoming/origs211000165/5557063486-w1280-h960-q85/paywall-tagespass-BZV.png" alt="" title="" width="105" height="105" />
                    </div>
        </div>
                                        </div>

                            <div class="product__detail">
    <ul class="product__arguments">
        <li class="product__argument">24 Stunden Zugriff auf alle kostenpflichtigen Inhalte des Nachrichtenportals</li>
        <li class="product__argument">Endet automatisch</li>
        <li class="product__argument">
                
                    Zahlung per Bankeinzug,<span class="product__payment-icons">
                        <span class="payment-icon payment-icon--paypal" title="PayPal"></span>
                        <span class="payment-icon payment-icon--master" title="Mastercard"></span>
                            <span class="payment-icon payment-icon--visa" title="VISA Card"></span>
                        </span>
                </li>
        </ul>

    <span class="product__price price">
                <span class="price__label"></span>
                <span class="price__value">1,50 &euro;</span>
                <span class="price__label">einmalig</span>
            </span>
        <div class="product__link-wrapper">
        <form action="https://www.gifhorner-rundschau.de//secure/payment/#/207634953" method="post">
            <input type="hidden" name="article_id" value="213157509" />
                <input type="hidden" name="article_headline" value="Neujahrsempfang des Internationalen Freundeskreises" />
                <input type="hidden" name="article_image" value="https://www.gifhorner-rundschau.de/img/incoming/crop213157537/9148915587-w820-cv4_3-q85/20180118-awe-IfKNeujahrsempfang011.jpg" />
                <input type="hidden" name="article_text" value="Zum Neujahrsempfang des Internationalen Freundeskreises im Themenkino der Autostadt in Wolfsburg kam als Festredner der ehemalige Bundestagspräsident Norbert Lammert." />
            <input type="hidden" name="preselect_has_abo" value="false" />
            <input type="hidden" name="article_publication" value="bzv-gr" />
            <input class="product__link button button--secondary" type="submit" value="jetzt bestellen" />
        </form>
    </div>
    </div><a href="#" class="product__icon" data-toggle-self></a>
                        </div>
                    </li>
                <li class="purchase__item purchase__item--two-thirds">
                        <div class="product product--paywall  "	data-toggle-self-pane>
                            <div class="product__short">
                                <h3 class="product__title">
                                    Digital-Paket</h3>
                                <div class="product__image">
                                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.gifhorner-rundschau.de/img/incoming/crop210999741/9533973057-w940-cv16_9-q85/paywall-digital-paket-GR.png"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><div class="hero-img__img teaser__img--article">
                <img src="https://www.gifhorner-rundschau.de/img/incoming/origs210999741/82070648-w1280-h960-q85/paywall-digital-paket-GR.png" alt="" title="" width="185" height="105" />
                    </div>
        </div>
                                        </div>

                            <div class="product__detail">
    <ul class="product__arguments">
        <li class="product__argument">Zugriff auf alle kostenpflichtigen Inhalte:<br />Nachrichtenportal, E-Paper und E-Paper-App</li>
        <li class="product__argument">Monatlich kündbar</li>
        <li class="product__argument">
                
                    Zahlung per Rechnung und Bankeinzug</li>
        </ul>

    <span class="product__price price">
                    <span class="price__label"></span>
                    <span class="price__value">4,95 &euro;*</span>
                    <span class="price__label">mtl. für Abonnenten der gedruckten Zeitung</span>
                </span>
            <div class="product__link-wrapper">
            <form action="https://www.gifhorner-rundschau.de//secure/payment/#/210455485" method="post">
                <input type="hidden" name="article_id" value="213157509" />
                    <input type="hidden" name="article_headline" value="Neujahrsempfang des Internationalen Freundeskreises" />
                    <input type="hidden" name="article_image" value="https://www.gifhorner-rundschau.de/img/incoming/crop213157537/9148915587-w820-cv4_3-q85/20180118-awe-IfKNeujahrsempfang011.jpg" />
                    <input type="hidden" name="article_text" value="Zum Neujahrsempfang des Internationalen Freundeskreises im Themenkino der Autostadt in Wolfsburg kam als Festredner der ehemalige Bundestagspräsident Norbert Lammert." />
                <input type="hidden" name="preselect_has_abo" value="true" />
                <input type="hidden" name="article_publication" value="bzv-gr" />
                <input class="product__link button button--secondary" type="submit" value="Jetzt bestellen" />
            </form>
        </div>
    <span class="product__price price">
                <span class="price__label"></span>
                <span class="price__value">
                    6,65 &euro;**
                </span>
                <span class="price__label">mtl. für Neukunden</span>
            </span>
        <div class="product__link-wrapper">
        <form action="https://www.gifhorner-rundschau.de//secure/payment/#/210455485" method="post">
            <input type="hidden" name="article_id" value="213157509" />
                <input type="hidden" name="article_headline" value="Neujahrsempfang des Internationalen Freundeskreises" />
                <input type="hidden" name="article_image" value="https://www.gifhorner-rundschau.de/img/incoming/crop213157537/9148915587-w820-cv4_3-q85/20180118-awe-IfKNeujahrsempfang011.jpg" />
                <input type="hidden" name="article_text" value="Zum Neujahrsempfang des Internationalen Freundeskreises im Themenkino der Autostadt in Wolfsburg kam als Festredner der ehemalige Bundestagspräsident Norbert Lammert." />
            <input type="hidden" name="preselect_has_abo" value="false" />
            <input type="hidden" name="article_publication" value="bzv-gr" />
            <input class="product__link button button--secondary" type="submit" value="Jetzt bestellen" />
        </form>
    </div>
    <div class="product__small-print">
            * in den ersten 3 Monaten, danach 9,90 € im Monat</div>
    <div class="product__small-print">
            **
            in den ersten 3 Monaten, danach 28,10 € im Monat</div>
    </div><a href="#" class="product__icon" data-toggle-self></a>
                        </div>
                    </li>
                </ul>
            <div class="purchase__more">
                Weitere Digital-Angebote finden Sie <a href="/service/abo-service/online/">hier</a>.
            </div>
        </div>
    </div>
</div><script type="text/javascript" >
	(function($){
		$(".button--large").scrollToTop({
			callback: function() {
				$(document).trigger("showLoginForm");
			}
		});
	})(jQuery);
</script></div>
</article>
<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class=" content--teaser--container clearfix   teaser-container--background " id="fwid2">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Fotogalerien</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__filters" id="mediagalery_207630447">
		<ul class="mediagalery__filters__list">

			<li class="mediagalery__filters__list__item active">
					<a href="https://www.gifhorner-rundschau.de/fotos/aktuelles/#mediagalery_207630447"  data-tracking="contentteaser - teaser_gallery - level 1 | 1" data-widget="Bilder Galerien Rubrikansicht [bzv]">Aktuelles</a>
</li>

				<li class="mediagalery__filters__list__item">
					<a href="https://www.gifhorner-rundschau.de/fotos/sport/#mediagalery_207630447"  data-tracking="contentteaser - teaser_gallery - level 1 | 2" data-widget="Bilder Galerien Rubrikansicht [bzv]">Sport</a>
</li>

				<li class="mediagalery__filters__list__item">
					<a href="https://www.gifhorner-rundschau.de/fotos/events/#mediagalery_207630447"  data-tracking="contentteaser - teaser_gallery - level 1 | 3" data-widget="Bilder Galerien Rubrikansicht [bzv]">Events</a>
</li>

				<li class="mediagalery__filters__list__item">
					<a href="https://www.gifhorner-rundschau.de/fotos/partys/#mediagalery_207630447"  data-tracking="contentteaser - teaser_gallery - level 1 | 4" data-widget="Bilder Galerien Rubrikansicht [bzv]">Partys</a>
</li>

				<li class="mediagalery__filters__list__item">
					<a href="https://www.gifhorner-rundschau.de/fotos/leserfotos/#mediagalery_207630447"  data-tracking="contentteaser - teaser_gallery - level 1 | 5" data-widget="Bilder Galerien Rubrikansicht [bzv]">Leserfotos</a>
</li>

				</ul>
	</div>
<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			<div class="paging" id="fwid2_paging_fwid3">

		<span class="paging__description">Seite:</span>

		<a href="https://www.gifhorner-rundschau.de/wolfsburg/?page=1#fwid2" data-ajax-url="https://www.gifhorner-rundschau.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=213157509&amp;sec=14005&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="https://www.gifhorner-rundschau.de/wolfsburg/?page=2#fwid2" data-ajax-url="https://www.gifhorner-rundschau.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=213157509&amp;sec=14005&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="https://www.gifhorner-rundschau.de/wolfsburg/?page=3#fwid2" data-ajax-url="https://www.gifhorner-rundschau.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=213157509&amp;sec=14005&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="https://www.gifhorner-rundschau.de/wolfsburg/?page=4#fwid2" data-ajax-url="https://www.gifhorner-rundschau.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=213157509&amp;sec=14005&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="https://www.gifhorner-rundschau.de/wolfsburg/?page=5#fwid2" data-ajax-url="https://www.gifhorner-rundschau.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=213157509&amp;sec=14005&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="https://www.gifhorner-rundschau.de/wolfsburg/?page=2#fwid2" data-ajax-url="https://www.gifhorner-rundschau.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=213157509&amp;sec=14005&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery("#fwid2_paging_fwid3 a").ajaxLink({
				"target": "#fwid2"
			});
			
				jQuery("#fwid2_paging_fwid3 a").click(function (e) {
					jQuery(window).scrollTop(jQuery("#fwid2").offset().top - 5);
				});
			
		/* ]]> */
		</script>
	</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--quadcolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.gifhorner-rundschau.de/wolfsburg/article213115041/Ganz-in-Weiss.html"  title="Wolfsburger Hochzeitsmesse: Ideen für den schönsten Tag" data-tracking="contentteaser - teaser_gallery | 1" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop213114977/3140658196-w420-cv3_2-q85/20180114-hochzeitsmesse-LAL-5325.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop213114977/7748017834-w312-cv3_2-q85/20180114-hochzeitsmesse-LAL-5325.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop213114977/3436758494-w253-cv3_2-q85/20180114-hochzeitsmesse-LAL-5325.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.gifhorner-rundschau.de/resources/1515505601/img/placeholder.png" alt="Die neuen Trends konnten Heiratswillige im Congresspark am Sonntag, 14. Januar, kennenlernen." title="Wolfsburger Hochzeitsmesse: Ideen für den schönsten Tag" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">15.01.2018</span>
							<span class="teaser__count">53 Bilder</span>
							<span class="teaser__headline">Wolfsburger Hochzeitsmesse: Ideen für den schönsten Tag</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.gifhorner-rundschau.de/wolfsburg/article213075447/The-Voice-of-Germany-Live-in-Concert-im-Congresspark-Wolfsburg.html"  title="„The Voice of Germany - Live in Concert“ in Wolfsburg" data-tracking="contentteaser - teaser_gallery | 2" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop213075585/2470651043-w420-cv3_2-q85/20180110-pz-8919.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop213075585/454801223-w312-cv3_2-q85/20180110-pz-8919.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop213075585/7106759563-w253-cv3_2-q85/20180110-pz-8919.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.gifhorner-rundschau.de/resources/1515505601/img/placeholder.png" alt="Die Stars Castingshow „The Voice of Germany traten im Congress Park in Wolfsburg auf." title="„The Voice of Germany - Live in Concert“ in Wolfsburg" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">11.01.2018</span>
							<span class="teaser__count">73 Bilder</span>
							<span class="teaser__headline">„The Voice of Germany - Live in Concert“ in Wolfsburg</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.gifhorner-rundschau.de/wolfsburg/article213033437/Weihnachtsbaumchallenge-unter-dem-Glasdach-in-Wolfsburg.html"  title="Weihnachtsbaumchallenge unter dem Glasdach in Wolfsburg" data-tracking="contentteaser - teaser_gallery | 3" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop213033331/8100655175-w420-cv3_2-q85/20180106-awe-WeihnachtsbaumChallenge-gal008.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop213033331/3028016091-w312-cv3_2-q85/20180106-awe-WeihnachtsbaumChallenge-gal008.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop213033331/5876755431-w253-cv3_2-q85/20180106-awe-WeihnachtsbaumChallenge-gal008.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.gifhorner-rundschau.de/resources/1515505601/img/placeholder.png" alt="Wer wirft am weitesten? Das fanden die Wolfsburger am Samstag, 6. Januar 2018, auf dem Hugo Bork-Platz heraus. " title="Weihnachtsbaumchallenge unter dem Glasdach in Wolfsburg" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">06.01.2018</span>
							<span class="teaser__count">46 Bilder</span>
							<span class="teaser__headline">Weihnachtsbaumchallenge unter dem Glasdach in Wolfsburg</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.gifhorner-rundschau.de/wolfsburg/article212795873/Advent-im-Schloss-wird-20.html"  title="&#034;Advent im Schloss&#034; wird 20" data-tracking="contentteaser - teaser_gallery | 4" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop212795815/8830654493-w420-cv3_2-q85/adventimschloss20171210-0022.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop212795815/5258011537-w312-cv3_2-q85/adventimschloss20171210-0022.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop212795815/9126752197-w253-cv3_2-q85/adventimschloss20171210-0022.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.gifhorner-rundschau.de/resources/1515505601/img/placeholder.png" alt="Im Wolfsburger Schloss feiert der Adventsmarkt am Wochenende von 9. und 10 Dezember. " title="Advent im Schloss wird 20" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">10.12.2017</span>
							<span class="teaser__count">64 Bilder</span>
							<span class="teaser__headline">&#034;Advent im Schloss&#034; wird 20</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.gifhorner-rundschau.de/wolfsburg/fallersleben/article212718679/Fallersleber-Weihnachtszauber.html"  title="Fallersleber „Weihnachtszauber“" data-tracking="contentteaser - teaser_gallery | 5" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop212726331/7150653198-w420-cv3_2-q85/20171202-fallerslebenzauber-LAL-7381.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop212726331/3288018068-w312-cv3_2-q85/20171202-fallerslebenzauber-LAL-7381.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop212726331/6296757408-w253-cv3_2-q85/20171202-fallerslebenzauber-LAL-7381.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.gifhorner-rundschau.de/resources/1515505601/img/placeholder.png" alt="Die Eröffnung des Weihnachtsmarktes in Fallersleben am 1. Dezember 2017." title="Fallersleber „Weihnachtszauber“" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">03.12.2017</span>
							<span class="teaser__count">35 Bilder</span>
							<span class="teaser__headline">Fallersleber „Weihnachtszauber“</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.gifhorner-rundschau.de/wolfsburg/article212723293/Lifestyle-Markt-Deine-eigenART-in-Wolfsburg.html"  title="Lifestyle-Markt &#034;Deine eigenART&#034; in Wolfsburg" data-tracking="contentteaser - teaser_gallery | 6" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop212723115/9000659252-w420-cv3_2-q85/eigenART20171203-0025.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop212723115/8888016778-w312-cv3_2-q85/eigenART20171203-0025.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop212723115/9606757438-w253-cv3_2-q85/eigenART20171203-0025.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.gifhorner-rundschau.de/resources/1515505601/img/placeholder.png" alt="Im Hallenbad – Kultur am Schachtweg wurde am 3. Dezember beim Lifestyle-Markt Deine eigenART gestöbert." title="Lifestyle-Markt Deine eigenART in Wolfsburg" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">03.12.2017</span>
							<span class="teaser__count">35 Bilder</span>
							<span class="teaser__headline">Lifestyle-Markt &#034;Deine eigenART&#034; in Wolfsburg</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.gifhorner-rundschau.de/wolfsburg/article212706433/Kaetzchen-Nyx-hat-ein-neues-Zuhause.html"  title="Kätzchen Nyx hat ein neues Zuhause" data-tracking="contentteaser - teaser_gallery | 7" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop212706387/9340651380-w420-cv3_2-q85/nyx4.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop212706387/4098014650-w312-cv3_2-q85/nyx4.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop212706387/6016755310-w253-cv3_2-q85/nyx4.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.gifhorner-rundschau.de/resources/1515505601/img/placeholder.png" alt="Nyx, das Kätzchen ohne Augen, hat nun ein liebevolles Zuhause gefunden, in dem es sich sichtlich wohlfühlt." title="Kätzchen Nyx hat ein neues Zuhause" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">01.12.2017</span>
							<span class="teaser__count">8 Bilder</span>
							<span class="teaser__headline">Kätzchen Nyx hat ein neues Zuhause</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.gifhorner-rundschau.de/wolfsburg/article212653843/Jagd-in-Wolfsburg.html"  title="Jagd in Wolfsburg" data-tracking="contentteaser - teaser_gallery | 8" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop212653833/8020655684-w420-cv3_2-q85/jagd20171125-0001.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop212653833/8718015582-w312-cv3_2-q85/jagd20171125-0001.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.gifhorner-rundschau.de/img/incoming/crop212653833/7426754922-w253-cv3_2-q85/jagd20171125-0001.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.gifhorner-rundschau.de/resources/1515505601/img/placeholder.png" alt="In Wolfsburg wurde am Samstag, 25. September, zur Jagd geblasen." title="Jagd in Wolfsburg" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">26.11.2017</span>
							<span class="teaser__count">25 Bilder</span>
							<span class="teaser__headline">Jagd in Wolfsburg</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			<div class="paging" id="fwid2_paging_fwid4">

		<span class="paging__description">Seite:</span>

		<a href="https://www.gifhorner-rundschau.de/wolfsburg/?page=1#fwid2" data-ajax-url="https://www.gifhorner-rundschau.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=213157509&amp;sec=14005&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="https://www.gifhorner-rundschau.de/wolfsburg/?page=2#fwid2" data-ajax-url="https://www.gifhorner-rundschau.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=213157509&amp;sec=14005&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="https://www.gifhorner-rundschau.de/wolfsburg/?page=3#fwid2" data-ajax-url="https://www.gifhorner-rundschau.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=213157509&amp;sec=14005&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="https://www.gifhorner-rundschau.de/wolfsburg/?page=4#fwid2" data-ajax-url="https://www.gifhorner-rundschau.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=213157509&amp;sec=14005&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="https://www.gifhorner-rundschau.de/wolfsburg/?page=5#fwid2" data-ajax-url="https://www.gifhorner-rundschau.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=213157509&amp;sec=14005&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="https://www.gifhorner-rundschau.de/wolfsburg/?page=2#fwid2" data-ajax-url="https://www.gifhorner-rundschau.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=213157509&amp;sec=14005&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery("#fwid2_paging_fwid4 a").ajaxLink({
				"target": "#fwid2"
			});
			
				jQuery("#fwid2_paging_fwid4 a").click(function (e) {
					jQuery(window).scrollTop(jQuery("#fwid2").offset().top - 5);
				});
			
		/* ]]> */
		</script>
	</div>

	</div>
</div></div>
</div>
</div></main><footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">&nbsp;<br>© BZV Medienhaus GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://braunschweiger-zeitung.de"  data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="http://wolfsburger-nachrichten.de"  data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="http://salzgitter-zeitung.de"  data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="http://gifhorner-rundschau.de"  data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="http://helmstedter-nachrichten.de"  data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="http://peiner-nachrichten.de"  data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="http://wolfenbuetteler-zeitung.de"  data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="http://harzkurier.de"  data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="http://www.gifhorner-rundschau.de/service/abo-service/online/"  target="_blank" data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.standort38.de/"  target="_blank" data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="http://www.szene38.de"  target="_blank" data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="http://www.unser38.de"  target="_blank" data-tracking="footer - menu - level 2 | 13">unser38.de</a>
</li>
	<li>
			<a href="http://www.insport38.de"  target="_blank" data-tracking="footer - menu - level 2 | 14">insport38.de</a>
</li>
	<li>
			<a href="http://www.studi38.de"  target="_blank" data-tracking="footer - menu - level 2 | 15">studi38.de</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://immo38.de/"  target="_blank" data-tracking="footer - menu - level 2 | 16">immo38.de</a>
</li>
	<li>
			<a href="http://www.job38.de"  data-tracking="footer - menu - level 2 | 17">job38.de</a>
</li>
	<li>
			<a href="http://www.auto38.de"  data-tracking="footer - menu - level 2 | 18">auto38.de</a>
</li>
	<li>
			<a href="http://www.flohmarkt38.de/gesamtregion-38/"  data-tracking="footer - menu - level 2 | 19">flohmarkt38.de</a>
</li>
	<li>
			<a href="http://www.prospekt38.de"  data-tracking="footer - menu - level 2 | 20">prospekt38.de</a>
</li>
	<li>
			<a href="http://www.unser38.de/firmenverzeichnis/"  data-tracking="footer - menu - level 2 | 21">mein38.de</a>
</li>
	<li>
			<a href="http://www.konzertkasse.de"  data-tracking="footer - menu - level 2 | 22">konzertkasse.de</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.trauer38.de/"  data-tracking="footer - menu - level 2 | 23">trauer38.de</a>
</li>
	<li>
			<a href="http://www.freude38.de/"  data-tracking="footer - menu - level 2 | 24">freude38.de</a>
</li>
	<li>
			<a href="http://flirt38.de"  data-tracking="footer - menu - level 2 | 25">flirt38.de</a>
</li>
	<li>
			<a href="http://spotted38.de"  data-tracking="footer - menu - level 2 | 26">spotted38.de</a>
</li>
	<li>
			<a href="http://alarm38.de"  data-tracking="footer - menu - level 2 | 27">alarm38.de</a>
</li>
	<li>
			<a href="http://www.idee38.de"  target="_blank" data-tracking="footer - menu - level 2 | 28">idee38.de</a>
</li>
	<li>
			<a href="http://vergleich38.de"  data-tracking="footer - menu - level 2 | 29">vergleich38.de</a>
</li>
	<li>
			<a href="http://www.bzv-newswall.de"  target="_blank" data-tracking="footer - menu - level 2 | 30">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de"  target="_blank" data-tracking="footer - menu - level 2 | 31">bzv-newsbox.de</a>
</li>
	<li>
			<a href="http://leserreisen.bzv-service.de/"  target="_blank" data-tracking="footer - menu - level 2 | 32">Leserreisen</a>
</li>
	<li>
			<a href="http://zukunftbilden.org"  data-tracking="footer - menu - level 2 | 33">zukunftbilden.org</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
</footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal"></div><!-- Seite generiert am 19.01.2018 um 08:11:48 in 600ms - Server: s42lfe01 - Wireframe: default - BuildBranch: live-rollout-tag-8.11-2018-01-09-1416 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
            jQuery(".g-recaptcha").each(function (index, el) {
                if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
                    var captcha = grecaptcha.render(el, {
                        "sitekey": "6LcvABwUAAAAAL4ao_peXktyXjRm0iOr24q4qTMI",
                        "size": "invisible",
                        "badge": "inline",
                        "type": "image",
                        "callback": function () {
                            var cb = jQuery(el).attr("data-callback");
                            window[cb](captcha);
                        }
                    });

                }
            });
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>